Logo m_Blog Logo m_Blog

Reklamieren, nicht verschweigen

Veröffentlicht am 30.03.2009 » Keine Kommentare » Kategorie: Allgemein von Michael Eugster

Share on FacebookTweet about this on TwitterShare on Google+Pin on PinterestShare on TumblrBuffer this pageEmail this to someone

hallo zusammen

dieser beitrag hat einen hintergrund, und zwar der, dass mir schon einiges passiert ist, wo ich sagen musste dass es richtig war, dort zu reklamieren. deutschlehrer würden jetzt reklamieren, dass es zum einen zu viele kommas hat (ich habs irgendwie nicht so mit denen) und zum anderen weil da alles klein geschrieben ist. alles nicht so schlimm, denn man kann es ja immer noch lesen, so hoffe ich.

teil a)


meine page, sowie auch alle subdomains (blog, we-source, etc.) waren heute zeitweise nur sehr langsam erreichbar und manchmal kam sogar eine “netzwerk-zeitüberschreitung”. das kanns nicht sein, habe ich mir gedacht und natürlich sofort dem support meines hosters geschrieben, worauf ich leider keine antwort bekam. naja, vielleicht liegt das auch daran, dass heute sonntag ist.
auf jeden fall habe ich denen darauf eine mail geschrieben und – ihr ahnt es bestimmt – leider keine antwort bekommen. eigentlich ist das gar nicht typisch für bighosting, der hoster, den ich sonst eigentlich nur weiterempfehlen konnte. auf jeden fall ist bis auf die standard-autoresponse nachricht nichts in meinem posteingang.

zum thema “was? server nicht erreichbar? schnell ne mail schreiben und den support belästigen” muss ich sagen, dass ich eigentlich genau das mache, was mich als ehrenamtlicher supporter bei bplaced.net (einem freehoster) nervt. kaum ist der server mal nicht erreichbar, trudeln schon x tickets ins supportsystem und alle wollen wissen, was den los sei. klar, mit einer standardantwort ist man diese tickets schnell los, aber meistens schreibe ich in solchen situationen eh für jeden eine neue antwort.
zum thema bplaced muss ich sagen, dass ich in letzter zeit viel zeit dafür “geopfert” habe. ich habe in den letzten 2 tagen über 200 tickets beantwortet und ich muss sagen, dass der ansturm auf bplaced ernorm ist. leider nehmen mit diesem ansturm auch die agb-verstösse zu. mehr zum thema bplaced werde ich jedoch später hier schreiben.

im moment läuft jedoch erfreulicherweise alles viel schneller und ziemlich stabil. woran das liegt, weiss ich nicht so genau – auf alle fälle läuft es wieder schneller. ich werde euch auf dem laufenden halten ;-)

teil b)

ja, dieses thema ist schon einige zeit nicht mehr hier in meinem blog gelandet, fand aber auch schon vorher immer wieder seinen platz. das thema “iPhone Headset”. Ich habe mich ja seinerzeit ziemlich mit dem originalheadset von apple rumgenervt, weil dieses schon nach kurzer zeit nicht mehr brauchbar war und ich deswegen immer nach wil in den swisscomshop gehen musste und das ganze immer ne schöne geschichte gab, weil die headsets dann meistens gleich alle weg waren. wens interessiert, einfach mal mit der im blog integrierten suche nach iPhone oder headset suchen.

dieses mal geht es jedoch nicht mehr um das original-headset, sondern um das inear-headset von sennheiser, das ich mir seinerzeit gekauft habe. irgendwie haben diese headsets etwas gegen mich, denn auch dieses headset will nun einfach nicht mehr funktionieren.

die folgende fehlerbeschreibung habe ich dem digitec-support gesendet:

Seit einiger Zeit funktioniert das Headset nicht mehr richtig. Wenn ich den Kopfhörer in die Buchse des iPhones einstecke, dann kommt nicht der ganze Soundumfang, d.h. irgendwie fehlt ein Teil. Z.B. war es einmal so, dass man via Lautsprecher oder mit anderen Kopfhörern eine eher tiefere Stimme und Backgroundmusik hörte. Schloss ich das Heaset an, kam nur ein Teil; etwas von der Musik hörte man, die Stimme gar nicht. Es hörte sich auch an, als ob die Soundqualität der Songs massiv schlecht wäre, was aber nicht der Fall ist, denn wenn man das iPhone z.B. an die Stereoanlage oder an einen anderen Kopfhörer hängt, klingt es einwandfrei. Was nun etwas komisch ist, ist dass wenn man den Kopfhörer langsam einsteckt und ihn noch nicht ganz eingesteckt hat, man den Sound einwandfrei hört, wie man ihn hören sollte. Steckt man das Teil noch ganz ein, ist das oben beschrieben Problem da (nicht ganzer Tonumfang, schlechte Soundqualität). Das Problem besteht erst seit letztem Montag (16.03.09) und seither funktionieren die Kopfhörer plötzlich nicht mehr richtig. Ich kann Ihnen aber versichern, mit den Kopfhörern sehr sorgsam umgegangen zu sein, denn mein Originalheadset vom Apple iPhone ging mir zu schnell kaputt. Darum wollte ich ein richtiges Headset und ich schaute, dass die Kabel nie geknickt wurden, ich sie nie irgendwie im Hosensack hatte oder sie irgendwie herumwarf (was ich normalerweise auch sonst nie mache, aber hier habe ich speziell darauf geschaut!).

Etwas weiteres ist mir noch aufgefallen beim Headset: Es besitzt ja einen Knopf und ein Mikrophon, welche man beide fürs iPhone nutzen kann. Es war jedoch schon beim Kauf so, dass der Knopf manchmal funktionierte, manchmal nicht. Wenn der Knopf nicht funktionierte, funktionierte auch das Mikrophon nicht. Manchmal funktionierte es dann beim erneuten Einstecken doch noch, aber vielfach passierte beim Knopfdruck erstmal gar nichts. Dieses “Problem”, das für mich nicht sehr schlimm ist, bestand jedoch schon seit dem Kauf.

die antwort darauf war, dass ich das teil zusammen mit der fehlerbeschreibung und der quittung entweder an digitec senden soll oder in einem shop vorbeibringen soll.

und genau das mache ich heute und schreibe dann natürlich, was dabei rauskam.

gruss,
michael eugster

Schlagwörter: , , , , , , , , , , ,

Server kurz offline

Veröffentlicht am 21.02.2009 » 2 Kommentare » Kategorie: Allgemein von Michael Eugster

Share on FacebookTweet about this on TwitterShare on Google+Pin on PinterestShare on TumblrBuffer this pageEmail this to someone

hi zusammen,

kurz eine Meldung an alle, damit es gesagt ist. Mein Hoster hat in seinem Newsletter folgende Meldung rausgegeben:

«Am Montag, den 23.02.2008 wird die Stromzufuhr des gesamten Gebäudes zwischen 05:00 Uhr
und 06:30 Uhr unterbrochen. Dies geschieht Aufgrund der gesetzlichen Überprüfung der
Leitungen und wird durch das lokale E-Werk durchgeführt. In dieser Zeit wird Ihre Website
nicht erreichbar sein da wir die Server Runterfahren. Besten Dank für Ihr Verständnis.»

Also nicht erschrecken, falls die Website dann mal nicht erreichbar ist.

Gruss,
Michael Eugster

Schlagwörter: , , ,